debinstall #9381 An override for "/usr/bin/gpg" already exists, aborting [resolved]

When installing debinstall

Setting up debinstall (2.2.3-2) ...
The user `debinstall' already exists. Exiting.
An override for "/usr/bin/gpg" already exists, aborting
dpkg: error processing debinstall (--configure):
 subprocess post-installation script returned error exit status 3
Errors were encountered while processing:
 debinstall
Saving new apt-history status...
E: Sub-process /usr/bin/dpkg returned an error code (1)
prioritynormal
typebug
done in2.3.0
load0.000
load left0.000
closed by<not specified>