logilab-mtconverter #89394 logilab/mtconverter/transforms/cmdtransforms.py:80: DeprecationWarning: os.popen4 is deprecated. Use the subprocess module. [validation pending]

prioritynormal
typebug
done in0.8.3
load1.000
load left0.000
closed by#d6266544b25c Use subprocess instead of os.popen4 to fix deprecation warning. Closes #89394