logilab-common #8589 migrate debian packaging to python-support [resolved]

reuse version 0.38.1-1 that Sandro Tosi put in debian.

prioritynormal
typeenhancement
done in0.39.0
load0.250
load left0.000
closed by<not specified>