logilab-devtools #7871 [debian] missing sudo dependency [resolved]

No more in recommends. we need it for lgp setup.

Recommends: piuparts, sudo, mercurial (>= 0.9.3), subversion, debinstall

prioritynormal
typebug
done in0.13.6
load0.010
load left0.000
closed by<not specified>