debinstall #69865 fix apycot plugin [resolved]

- the apycot plugin expects a nonexistent changes-file input
- it references the level attribute of a LogRecord object which doesn't exist either.

prioritynormal
typebug
done in2.4.4
load0.500
load left0.000
closed by<not specified>