debinstall #65843 ldi diff: versions older than already published ones should be skipped by default [validation pending]

prioritynormal
typebug
done in2.4.3
load0.200
load left0.000
closed by<not specified>