logilab-devtools #5709 be able to compile for other releases than unstable [resolved]

add a --distribution flag to lgp build.

prioritynormal
typeenhancement
done in0.12.0
load2.000
load left0.000
closed by<not specified>