apycot-moved #5440 build_debian preprocessors don't handle debian version > 1 [open]

On a debian package whose debian version is not 1 (eg: hgview 0.3.1-2), the preprocessors build_debian require the upstream orig tarball and failed

prioritynormal
typebug
done in<not specified>
load0.800
load left0.800
closed by<not specified>