logilab-devtools #49602 kill vcslib and coverage [resolved]

  • we should use standard coverage instead of the backported one (there is everything in as of 3.4)
  • vcslib has no more client. Simply move still useful stuff to lgc.
prioritynormal
typeenhancement
done in0.18.0
load0.500
load left0.000
closed by<not specified>