logilab-devtools #4681 should raise an error when building a -2 debian package without --orig specified [resolved]

prioritynormal
typebug
done in0.11.0
load0.000
load left0.000
closed by<not specified>