logilab-devtools #4677 lgp build --debuildopts does not work as advertised [resolved]

Currently it is necessary to use:

lgp build --debbuildopts "--debbuildopts -sa"

Fix this to be able to use:

lgp build --debbuildopts "-sa"
prioritynormal
typebug
done in0.11.0
load0.250
load left0.000
closed by<not specified>