apycot-moved #4437 python_pkg looks for deprecated runtests.py [resolved]

as far as I know, test/runtests.py is now deprecated, but apycot's python_pkg tester still looks for it. isn't pytest the recommended solution ?

prioritynormal
typebug
done in0.11.0
load0.000
load left0.000
closed by<not specified>