logilab-devtools #4339 missing dependency in debian package [resolved]

logilab-packaging doesn't depend on pbuilder

prioritynormal
typebug
done in0.11.0
load0.250
load left0.000
closed by#772a8831c619 added missing dep. on pbuilder (closes #4339)