pylint #3156 --init-hooks option to fix for instance pytgtk.require problem [resolved]

Usage example:

pylint --init-hook='import pygtk; pygtk.require("2.6")' [other options] mymodule
prioritynormal
typeenhancement
done in0.13.0
load0.250
load left0.000
closed by<not specified>