logilab-astng #3133 py2.3 compat [resolved]

GenExpr import is breaking python 2.3 compat

priorityimportant
typebug
done in0.16.2
load0.250
load left0.000
closed by<not specified>