nazca #279603 debian package should recommend python-sparqlwrapper [validation pending]

It is required by dataio.sparqlXXX functions.

prioritynormal
typebug
done in0.7.1
load0.100
load left0.000
closed by#5730ee266a8e [debian] recommend python-sparqlwrapper (closes #279603)
patch[debian] recommend python-sparqlwrapper (closes #279603) [applied]