logilab-database #235433 add support for psycopg2cffi [validation pending]

prioritynormal
typeenhancement
done in1.13.0
load2.000
load left0.000
closed by#c0b344ec946e [postgres] Add an adapter for the psycopg2cffi driver, which works great with pypy
patch[postgres] Add an adapter for the psycopg2cffi driver, which works great with pypy [applied]