logilab-packaging #228583 rpm build requires python-rpm >= 4.10 [deprecated]

At least with 4.8 (squeeze), rpm.spec('cubicweb.spec').sourceHeader['version'] crashes.

Note that this was hot fixed on logilab's apycot2 test server.

priorityimportant
typebug
done in<not specified>
load0.000
load left0.000
closed by<not specified>