apycot-moved #21977 dependancies are not installed [resolved]

priorityimportant
typebug
done in1.8.2
load0.500
load left0.000
closed by<not specified>