rql #21586 Depend on libgecode20 instead of libgecode19 for squeeze [resolved]

... for debian packages, please regenerate for squeeze.

prioritynormal
typeenhancement
done in0.26.2
load left0.000
closed by<not specified>