apycot-moved #20842 cubicweb-apycot package doesn't install [resolved]

the wdoc conflict with cubicweb main wdoc

priorityimportant
typebug
done in1.7.3
load left0.000
closed by<not specified>