Ticket (1)typepriorityin stateloadload leftcreatedmodifiedassigned totagged bypatch
#115820 pip install broken - dependency to contraint should be to logilab-constraintbugnormalresolved0.0007 years3 months