log_file.txt

download

20 /tmp/tmpn9cWZU/database/../trusty/logilab-database_1.13.3-1_amd64.changes logilab-database source: duplicate-short-description python-logilab-database python3-logilab-database
<br/>20 /tmp/tmpn9cWZU/database/../trusty/logilab-database_1.13.3-1_amd64.changes logilab-database source: duplicate-long-description python-logilab-database python3-logilab-database
<br/>30 /tmp/tmpn9cWZU/database/../trusty/logilab-database_1.13.3-1_amd64.changes logilab-database source: changelog-should-mention-nmu
<br/>30 /tmp/tmpn9cWZU/database/../trusty/logilab-database_1.13.3-1_amd64.changes logilab-database source: source-nmu-has-incorrect-version-number 1.13.3-1
<br/>30 /tmp/tmpn9cWZU/database/../trusty/logilab-database_1.13.3-1_amd64.changes logilab-database source: ancient-standards-version 3.8.2 (current is 3.9.6)
<br/>20 /tmp/tmpn9cWZU/database/../trusty/logilab-database_1.13.3-1_amd64.changes python-logilab-database: capitalization-error-in-description api API
<br/>20 /tmp/tmpn9cWZU/database/../trusty/logilab-database_1.13.3-1_amd64.changes python-logilab-database: conflicts-with-version cubicweb-server (&lt;= 3.9.0)
<br/>20 /tmp/tmpn9cWZU/database/../trusty/logilab-database_1.13.3-1_amd64.changes python3-logilab-database: capitalization-error-in-description api API
<br/>20 /tmp/tmpn9cWZU/database/../sid/logilab-database_1.13.3-1_amd64.changes logilab-database source: duplicate-short-description python-logilab-database python3-logilab-database
<br/>20 /tmp/tmpn9cWZU/database/../sid/logilab-database_1.13.3-1_amd64.changes logilab-database source: duplicate-long-description python-logilab-database python3-logilab-database
<br/>30 /tmp/tmpn9cWZU/database/../sid/logilab-database_1.13.3-1_amd64.changes logilab-database source: changelog-should-mention-nmu
<br/>30 /tmp/tmpn9cWZU/database/../sid/logilab-database_1.13.3-1_amd64.changes logilab-database source: source-nmu-has-incorrect-version-number 1.13.3-1
<br/>30 /tmp/tmpn9cWZU/database/../sid/logilab-database_1.13.3-1_amd64.changes logilab-database source: ancient-standards-version 3.8.2 (current is 3.9.6)
<br/>20 /tmp/tmpn9cWZU/database/../sid/logilab-database_1.13.3-1_amd64.changes python-logilab-database: capitalization-error-in-description api API
<br/>20 /tmp/tmpn9cWZU/database/../sid/logilab-database_1.13.3-1_amd64.changes python-logilab-database: conflicts-with-version cubicweb-server (&lt;= 3.9.0)
<br/>20 /tmp/tmpn9cWZU/database/../sid/logilab-database_1.13.3-1_amd64.changes python3-logilab-database: capitalization-error-in-description api API
<br/>20 /tmp/tmpn9cWZU/database/../wheezy/logilab-database_1.13.3-1_amd64.changes logilab-database source: duplicate-short-description python-logilab-database python3-logilab-database
<br/>20 /tmp/tmpn9cWZU/database/../wheezy/logilab-database_1.13.3-1_amd64.changes logilab-database source: duplicate-long-description python-logilab-database python3-logilab-database
<br/>30 /tmp/tmpn9cWZU/database/../wheezy/logilab-database_1.13.3-1_amd64.changes logilab-database source: changelog-should-mention-nmu
<br/>30 /tmp/tmpn9cWZU/database/../wheezy/logilab-database_1.13.3-1_amd64.changes logilab-database source: source-nmu-has-incorrect-version-number 1.13.3-1
<br/>30 /tmp/tmpn9cWZU/database/../wheezy/logilab-database_1.13.3-1_amd64.changes logilab-database source: ancient-standards-version 3.8.2 (current is 3.9.6)
<br/>20 /tmp/tmpn9cWZU/database/../wheezy/logilab-database_1.13.3-1_amd64.changes python-logilab-database: capitalization-error-in-description api API
<br/>20 /tmp/tmpn9cWZU/database/../wheezy/logilab-database_1.13.3-1_amd64.changes python-logilab-database: conflicts-with-version cubicweb-server (&lt;= 3.9.0)
<br/>20 /tmp/tmpn9cWZU/database/../jessie/logilab-database_1.13.3-1_amd64.changes logilab-database source: duplicate-short-description python-logilab-database python3-logilab-database
<br/>20 /tmp/tmpn9cWZU/database/../jessie/logilab-database_1.13.3-1_amd64.changes logilab-database source: duplicate-long-description python-logilab-database python3-logilab-database
<br/>30 /tmp/tmpn9cWZU/database/../jessie/logilab-database_1.13.3-1_amd64.changes logilab-database source: changelog-should-mention-nmu
<br/>30 /tmp/tmpn9cWZU/database/../jessie/logilab-database_1.13.3-1_amd64.changes logilab-database source: source-nmu-has-incorrect-version-number 1.13.3-1
<br/>30 /tmp/tmpn9cWZU/database/../jessie/logilab-database_1.13.3-1_amd64.changes logilab-database source: ancient-standards-version 3.8.2 (current is 3.9.6)
<br/>20 /tmp/tmpn9cWZU/database/../jessie/logilab-database_1.13.3-1_amd64.changes python3-logilab-database: capitalization-error-in-description api API
<br/>20 /tmp/tmpn9cWZU/database/../jessie/logilab-database_1.13.3-1_amd64.changes python-logilab-database: capitalization-error-in-description api API
<br/>20 /tmp/tmpn9cWZU/database/../jessie/logilab-database_1.13.3-1_amd64.changes python-logilab-database: conflicts-with-version cubicweb-server (&lt;= 3.9.0)
<br/>20 /tmp/tmpn9cWZU/database/../utopic/logilab-database_1.13.3-1_amd64.changes logilab-database source: duplicate-short-description python-logilab-database python3-logilab-database
<br/>20 /tmp/tmpn9cWZU/database/../utopic/logilab-database_1.13.3-1_amd64.changes logilab-database source: duplicate-long-description python-logilab-database python3-logilab-database
<br/>30 /tmp/tmpn9cWZU/database/../utopic/logilab-database_1.13.3-1_amd64.changes logilab-database source: changelog-should-mention-nmu
<br/>30 /tmp/tmpn9cWZU/database/../utopic/logilab-database_1.13.3-1_amd64.changes logilab-database source: source-nmu-has-incorrect-version-number 1.13.3-1
<br/>30 /tmp/tmpn9cWZU/database/../utopic/logilab-database_1.13.3-1_amd64.changes logilab-database source: ancient-standards-version 3.8.2 (current is 3.9.6)
<br/>20 /tmp/tmpn9cWZU/database/../utopic/logilab-database_1.13.3-1_amd64.changes python3-logilab-database: capitalization-error-in-description api API
<br/>20 /tmp/tmpn9cWZU/database/../utopic/logilab-database_1.13.3-1_amd64.changes python-logilab-database: capitalization-error-in-description api API
<br/>20 /tmp/tmpn9cWZU/database/../utopic/logilab-database_1.13.3-1_amd64.changes python-logilab-database: conflicts-with-version cubicweb-server (&lt;= 3.9.0)
<br/>

log from execution